New version does not work but the chrom extension version works fine

i use the same post request url and params with two methods (app and extension ), but the client app(verion 7.10.0) returns “Error: Parse Error”

Hey @hot.wind

Welcome to the Postman community!! :star:

It’s a little difficult to understand the issue you’re facing - Would you mind expanding on the information please?

If you could share details about the request and some screenshots of what you’re seeing, it will help other people to understand what’s happening for you.

thank you for your replay。I sent to you two pictures 。the first is run at chrome ext, the second is at windows program, you can see they
are the same url and the same body .

获取 Outlook for Android